Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 08-14-2013, 07:18 AM
jimvicom jimvicom is offline
Hot Shot
 
Join Date: Jan 2011
Posts: 17
jimvicom has 10 reputation points
Exclamation Cannot add G430 with Synchronization over IP enabled

I am adding a G430/remote survivable branch to an existing system. 6.2.
Synchronization over IP is enabled.

When I go to "Add media-gateway" I cannot add it because in the blank field "Network region" the system will not let me add a number. The error I get is :
"cannot change region with synchronization over IP enabled"

I cannot find the proper process to add a media-Gateway in this case. I find info about the synch, but it doesn't tell me what happens if I disable it in System Parameter Features momentarily to add a gateway.

I have chatted for over 3 hours with various Avaya techs and they have no idea what I am speaking about. I have a LOW priority ticket open, but need to get this programmed ASAP.
__________________
-Jim
ACIS-CM
Reply With Quote
  #2  
Old 08-14-2013, 02:04 PM
jimvicom jimvicom is offline
Hot Shot
 
Join Date: Jan 2011
Posts: 17
jimvicom has 10 reputation points
Exclamation Still no go

I opened a ticket with Avaya and they sent me the install and Admin doc for the G430, neither of which mention how to add a gateway with IP synching enabled. And they sent me a powerpoint about the IP synching, but that too does not do it.

Since Avaya support is not paying attention to what I wrote in my ticket nor are they paying attention to my emails I am stuck.

Cannot add a gateway in CM 6. 02.0.823.0 with patch 20396.
__________________
-Jim
ACIS-CM
Reply With Quote
  #3  
Old 03-07-2014, 04:06 AM
aaouis aaouis is offline
Member
 
Join Date: Mar 2014
Posts: 3
aaouis has 10 reputation points
Default remove mediagateway g430

Hello,
I need help with removing a media gateway. I have Integrated management -Site administration 6.0 -Version 6.0.07.
My situation:
I have a media gateway that was physically removed. I want to remove it from the system “remove media gateway X” but i gets an error "System management overloaded; please try again later ".
What are the necessary steps needed to remove the gateway?
Thank you.
Reply With Quote
  #4  
Old 03-11-2014, 03:32 AM
aa1 aa1 is offline
Guru
.
 
Join Date: Feb 2010
Location: Budapest - Hungary
Posts: 185
aa1 has 24 reputation pointsaa1 has 24 reputation points
Post this is a differnet question to the original question

aaouis, this thread is about a different problem. posting in this thread makes users feel that the question has already been answered. Also you have already posted in another section of this forum the same question and I have answered it. Please look at that site as well:
https://support.avaya.com/forums/showthread.php?t=4348

Thanks for your understanding.
Arbi
Reply With Quote
  #5  
Old 03-11-2014, 04:34 AM
aa1 aa1 is offline
Guru
.
 
Join Date: Feb 2010
Location: Budapest - Hungary
Posts: 185
aa1 has 24 reputation pointsaa1 has 24 reputation points
Post G430 with Synchronization over IP enabled

jimvicom,

The solution is to temporarily disable the Sync over IP feature.
Add the media-gateway and re-enable Sync over IP.
This is not service effecting. nevertheless, the sync will not work during the period that it is disabled!

The steps would be:
1. go to "change system-parameters features" on SAT interface of the CM
2. set "Synchronization over IP?" to no (page 19)
3. submit the changes
4. go to "add media-gateway" and perform the necessary changes!
5. go to "change system-parameters features" and re-enable sync over IP feature

Disabling this feature has the same effect as having the synching disabled on a DS1 board.

Hope this helps.
Arbi
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 03:41 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.