Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 01-05-2015, 03:16 PM
danmonson danmonson is offline
Whiz
 
Join Date: Oct 2014
Location: Minnesota, USA
Posts: 37
danmonson has 10 reputation points
Default 9.0 Server Edition NTP

Hi all,

I have a customer with a Server Edition currently at 9.0.4. He has roughly 16 IP500 V2 expansions off of that system. The SE is set to his local time server and pulls and keeps time perfectly. The expansions are set to pull from Manager/Voicemail Pro and set to the IP of the Server Edition. Issue is those times are all over the place, not synced exactly to the Server Edition time. I tried switching that to the same NTP server that the Server Edition is set to but they were still 30 seconds off. Anyone experienced this or have a suggestion on how to get them all the same? I would figure having the Server Edition pulling from NTP and Expansions pulling from Server Edition would work fine but the times are off even though polling is working and confirmed OK through system status.

Thanks,

Dan
Reply With Quote
  #2  
Old 02-26-2015, 10:45 AM
kafo kafo is offline
Member
 
Join Date: Aug 2014
Posts: 7
kafo has 11 reputation points
Default

ok buddy
You need a ntp server update through primary server on ssh entry.
You can run "ntpdate -u xx.xx.xx.xx" and then check your end points time.

Is the only way that i found.

Sorry for my English
Reply With Quote
Reply

Tags
ip office ntp time

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 08:43 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.