Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 09-16-2010, 12:13 AM
ahartoch ahartoch is offline
Guru
 
Join Date: Aug 2010
Location: Barcelona
Posts: 122
ahartoch has 10 reputation points
Default Utility Server: Can't access with root account

Hi,

I'm trying to access the utility server within the MBT platform with the root account in order to copy a company logo. However I don't know what is the root account password. I've tried with root/root01 and it does do not work. Any ideas on how to access!

Alex
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 06:03 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.