Avaya Support Forums  

Go Back   Avaya Support Forums > IP Telephony and Convergence

Closed Thread
 
Thread Tools Search this Thread Display Modes
  #1  
Old 05-10-2016, 07:09 AM
krasm krasm is offline
Aspiring Member
 
Join Date: May 2016
Posts: 1
krasm has 10 reputation points
Default Issues with 9611G MAC Addresses

We have a new batch of 9611G phones that begin with MAC Address 50CD. Everyone of these phones will work fine on a Network port without Dot 1X Port security enabled. If these phones are connected to a port with DOt1X port security enabled they get stuck at VLAN 0 and will not authenticate. Has anybody else ran into this issue?
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 12:14 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.