Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 07-23-2012, 01:22 PM
riosg riosg is offline
Aspiring Member
 
Join Date: Jun 2010
Posts: 1
riosg has 10 reputation points
Default IP Office UC Module problem

I'm trying to install an UC Module to our IP Office. After Startup the Led is Solid Green with Amber blink and that means that IP Office heartbeat is okay. But when try to get acces to initialize the module can not get access to it. I'm using the IP Office Lan1 IP Address follow by port 7070. For example http//:172.16.1.3:7070
Is there something else that I need to do before that?

I will appreciate any support.
Reply With Quote
  #2  
Old 08-09-2012, 08:13 AM
fschreiber fschreiber is offline
Member
 
Join Date: Sep 2011
Posts: 7
fschreiber has 10 reputation points
Default

Hi,
Is your IPO in R8.0.34 or > version ?
Reply With Quote
  #3  
Old 08-23-2012, 02:57 AM
robbiebrown34 robbiebrown34 is offline
Member
 
Join Date: Nov 2011
Posts: 4
robbiebrown34 has 10 reputation points
Default

Can you 'see' the module in Manager under control units? If so it will provide the IP address for the unit. It may be different to what you are trying.

Thanks
Reply With Quote
  #4  
Old 04-21-2015, 12:32 PM
eleifs eleifs is offline
Member
 
Join Date: Jan 2014
Posts: 5
eleifs has 10 reputation points
Default UC module

hi
if this is first time you connect try ipaddress on ipoffice:7071
Which version are you using ?
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 08:38 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.