Avaya Support Forums  

Go Back   Avaya Support Forums > IP Telephony and Convergence

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 08-15-2012, 04:45 AM
?????5 ?????5 is offline
Member
 
Join Date: Jun 2012
Posts: 3
?????5 has 10 reputation points
Question IP office 500 v2 карта A-LAW

Can you help me?

This logs from hiper terminal:
Quote:
P14 Loader v1.32
CPU Board Version is: 0x04
CPU PLD Version is: 0x25
CPUID: 0x12 Present: 0xA8 Present2: 0x02
Using FPGA build 0x00000827
Programming FPGA ...
FPGA ID 0x01 Version 0x00 Build 0x00000827
Initialising NAND device.. registering..
Added device: Samsung 64MB NAND (small block) - 0x0000

SMXFS: This is a SD 2.0 card
SMXFS: This is SDHC card
SMXFS: IT'S SD/SDHC CARD
SMXFS: Sector Number is 762000
SMXFS: Sector Size is 200
OPTIONAL SD Card not present/recognised
Initialising FileSys device.. registering..
Added FileSys device
System Primary is INVALID
System Backup is INVALID
NO Main Image file
Bootp Location:
A:\system\primary\ip500v2.bin

P14 Loader v1.32 (SDRAM 128 MB)
MPC8248 CPU Revision 0x0C10
Broadcom Switch Mode was 0x05 now 0x06
EthChipRevId: 0x01 EthPhyId: 0x0143BC30
Sending BOOTP Request
Reply With Quote
  #2  
Old 08-25-2012, 10:40 AM
ssaini ssaini is offline
Hot Shot
.
 
Join Date: Jun 2010
Posts: 17
ssaini has 12 reputation points
Solution Delivered

This is for sure a problem with the SD card as there no image file exists.

As per my understanding the system should be stuck on RED LED.

As a next action please format the SD card and populate the correct BOOTP path..


Last edited by rbrookes; 02-18-2014 at 03:03 AM.
Reply With Quote
  #3  
Old 09-03-2012, 03:58 AM
?????5 ?????5 is offline
Member
 
Join Date: Jun 2012
Posts: 3
?????5 has 10 reputation points
Default

Thank you, problem solved
Reply With Quote
  #4  
Old 02-17-2014, 09:00 AM
herna77 herna77 is offline
Hot Shot
 
Join Date: Aug 2012
Posts: 14
herna77 has 10 reputation points
Default IP OFFICE small block

excuseme,as solution your problem.
are you format SD?
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 05:17 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.