Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 03-26-2013, 05:31 PM
lizne lizne is offline
Aspiring Member
 
Join Date: Feb 2013
Posts: 2
lizne has 10 reputation points
Default S8400 CM 3.2.1 TRUNK h.323 to S8730 CM 5.2.1

Hello
I have a problem with IP TRUNK H.323 between S8400 CM R013x.01.2.632.1 and S8730 CM R015x.02.1.016.4.
I have a ping from S8400 C-LAN to s8730 C-LAN.
The Card MedPro is in both stations.
Ip addresses added in node-names are correctly.
TRUNK dont work.
How can I solve the problem?

Last edited by lizne; 03-26-2013 at 05:37 PM.
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 05:13 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.