Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Networking Products

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 07-17-2017, 11:22 PM
praka19 praka19 is offline
Aspiring Member
 
Join Date: Mar 2017
Posts: 2
praka19 has 10 reputation points
Default Avaya VSP 4450 GSX All ports Blinking and no Connectivity

Good Day,

I have a brand new VSP-4450GSX Switch with me for one of my project and i am facing an issue of All the ports Blinking and no connectivity on any of the ports as any device connected to the ports shows network connection unplugged.

i can access the console and did a factory defaulting and upgradaing the firmware to 6.0.1 but still the issue persists.
please let me know if i am missing something in the initial configuration to make the system work.
Reply With Quote
  #2  
Old 08-10-2017, 08:59 AM
d1hogan d1hogan is offline
Aspiring Member
.
 
Join Date: Apr 2010
Posts: 1
d1hogan has 10 reputation points
Default

The flashing indicates a disabled port.
All ports are disabled by default.

Enable the ports that you need to use, and you should be able to proceed with setting up your switch.
Reply With Quote
  #3  
Old 09-13-2017, 08:34 AM
smith1957 smith1957 is offline
Aspiring Member
 
Join Date: May 2017
Posts: 1
smith1957 has 10 reputation points
Default

And how do you do that? What is the command?
Reply With Quote
  #4  
Old 09-13-2017, 12:50 PM
pleal pleal is offline
Aspiring Member
 
Join Date: Sep 2017
Posts: 1
pleal has 10 reputation points
Default

Quote:
Originally Posted by smith1957 View Post
And how do you do that? What is the command?
int gig 1/XX
no shut
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 07:45 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.