Avaya Support Forums  

Go Back   Avaya Support Forums > Messaging

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 02-12-2012, 06:35 PM
chang17 chang17 is offline
Aspiring Member
 
Join Date: Feb 2012
Posts: 1
chang17 has 10 reputation points
Default MM can't initial the call to CM(6.0)

Hello All,
When I tried to play a new voice mail from MM Web client, I got the error of "The remote server machine does not exist or is unavailable(1033)". So I can't liesten my vm via telephone.
It seems like the SIP trunk is only workable for one way, CM to MM is ok, MM to CM is not ok. But it was workable around 1 or 2 months ago, any change may cause it ?
Thanks for the reply in advance.
Reply With Quote
  #2  
Old 02-19-2012, 08:11 PM
zpiao zpiao is offline
Hot Shot
.
 
Join Date: Oct 2011
Posts: 18
zpiao has 10 reputation points
Default

there are lots of possibilities to cause it . I would recommend you to open a Avaya service request ticket to backbone team so that we can help you check it .
Reply With Quote
  #3  
Old 01-02-2014, 02:49 PM
jrsmith17 jrsmith17 is offline
Aspiring Member
 
Join Date: Jan 2014
Posts: 1
jrsmith17 has 10 reputation points
Default

Quote:
Originally Posted by chang17 View Post
Hello All,
When I tried to play a new voice mail from MM Web client, I got the error of "The remote server machine does not exist or is unavailable(1033)". So I can't liesten my vm via telephone.
It seems like the SIP trunk is only workable for one way, CM to MM is ok, MM to CM is not ok. But it was workable around 1 or 2 months ago, any change may cause it ?
Thanks for the reply in advance.
Hello,
I am having a similar issue. In my situation it works sometimes, but most times it doesn't and the error is returned. I have had a ticket open with Avaya for several weeks now and no solution has be provided. Did you ever come up with anything?
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 08:33 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.