Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 09-22-2015, 12:23 PM
sparam sparam is offline
Hot Shot
 
Join Date: Nov 2013
Location: India
Posts: 17
sparam has 10 reputation points
Post XT5000 behind Kerio Control firewall-No video/audio

Hi,

We have a XT5000(8.3.0.61) unit behind a Kerio Control firewall.
It has one public IP which is configured in firewall and the same NATed to XT5000 for incoming call.

Have mentioned all the required TCP/UDP ports on traffic policy, but still no video/audio during incoming and outgoing call.

Any other specific settings required? pls revert urgently
__________________
Thanks & Regards,
Mari
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 12:45 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.