Avaya Support Forums  

Go Back   Avaya Support Forums > Contact Center Applications

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 07-30-2021, 02:06 AM
sato15 sato15 is offline
Aspiring Member
.
 
Join Date: May 2019
Posts: 2
sato15 has 10 reputation points
Question How to check on AES if ClamAV is running or not

When we run the command as systemctl status clamd @ scan, the system responds as no service, does that mean that ClamAV is disabled?

We want to know how to disable ClamAV in AES 7.1.3.x.
Reply With Quote
 

Tags
aes, clamav

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 05:11 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.