Avaya Support Forums  

Go Back   Avaya Support Forums > Contact Center Applications

Reply
 
Thread Tools Search this Thread Display Modes
  #11  
Old 04-08-2014, 10:06 AM
scottsealey scottsealey is offline
Member
 
Join Date: Apr 2014
Posts: 7
scottsealey has 11 reputation points
Default

Okay, I will try and get the previous version installed and give it a try. I will post back soon.
Reply With Quote
  #12  
Old 04-08-2014, 11:38 AM
scottsealey scottsealey is offline
Member
 
Join Date: Apr 2014
Posts: 7
scottsealey has 11 reputation points
Default

I tried Setup_KD22.exe and it does the same thing. I will look into Windows 7 and reply if I find a resolution for your reference. Thanks for the help!
Reply With Quote
  #13  
Old 05-08-2014, 12:00 PM
acsit acsit is offline
Member
 
Join Date: Sep 2010
Location: Florence, SC
Posts: 3
acsit has 10 reputation points
Default

I have a user that is having the same problem. We went from R14 to R17 and started having issues. I did learn there is an issue with trying to schedule the script using windows scheduler in Windows 7 and we had to resort to a 3rd party app to do that. The user is also getting Line 7 errors but it doesn't happen every day.
Reply With Quote
  #14  
Old 01-23-2015, 03:25 AM
kharv kharv is offline
Aspiring Member
 
Join Date: Jan 2015
Posts: 2
kharv has 10 reputation points
Default

I am also facing the same issue .

Windows : 7
supervisor : R17
CMS server : 16.1

Error : connection specified to the CMS server was dropped

I can access the server using the SSH 22 .

I suspect something to do with windows telnet setting .


Need suggestion
Reply With Quote
  #15  
Old 02-04-2015, 08:33 PM
gem gem is offline
Aspiring Member
 
Join Date: Apr 2014
Posts: 1
gem has 10 reputation points
Default

del file CVS_Cache.tmp. and try again
C:\Users\xxx\AppData\Roaming\Avaya\CMS Supervisor RxxCache\
Reply With Quote
Reply

Tags
cms r17, line 7, null

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 06:10 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.