Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 05-22-2019, 07:37 AM
collad collad is offline
Member
 
Join Date: Feb 2019
Posts: 4
collad has 10 reputation points
Default Issue with web mgr on port 7071

intermittently on our web manager which we access via 7070/7071 port. Stops letting us in on 7071 and IPO server is red on the 7070 port.

When we login with Administrator on port 7070 lets us in.
try to access 7071 port and says please wait for a while and then says wrong user or password.

Avaya asked to reboot which in inadvertently fixes the issue but wondered if anyone else had this same issue.

Software r.11 FP 4. server edition select install.

Thanks
Reply With Quote
  #2  
Old 05-23-2019, 05:23 AM
betsor betsor is offline
Hot Shot
 
Join Date: Jan 2015
Posts: 21
betsor has 12 reputation points
Default

We recently had the same issue on 11SP4. A reboot did resolve. We could log into 7071 with root details but not Administrator

This service pack has been awful so far.
Reply With Quote
  #3  
Old 05-24-2019, 04:05 AM
collad collad is offline
Member
 
Join Date: Feb 2019
Posts: 4
collad has 10 reputation points
Solution Confirmed

exactly our symptoms also.

Il update this thread if i get any decent answers.

cheers

Damo
Reply With Quote
  #4  
Old 05-24-2019, 04:09 AM
collad collad is offline
Member
 
Join Date: Feb 2019
Posts: 4
collad has 10 reputation points
Default

Out of curiosity what endpoints are you using?

H323 or sip?

mines a mixture of communicator and 9608.

But Avaya mentioned lots of failed auth attempts to users that have extensions configured on the user tab but no physical extension built.

Cheers

Damo
Reply With Quote
  #5  
Old 05-31-2019, 12:18 PM
vasbi vasbi is offline
Member
 
Join Date: Mar 2015
Posts: 7
vasbi has 10 reputation points
Default

Are you still able to reach platform view/web control via web manager on port 7070? It will retain port 7070 to access platform view/web control.
__________________
AIPS/ACSS- AVAYA IP OFFICE
Reply With Quote
Reply

Tags
error, ipo, port7071, webmanager

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 08:51 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.