Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 02-12-2014, 09:52 PM
jgarrovillas jgarrovillas is offline
Aspiring Member
 
Join Date: Feb 2014
Posts: 2
jgarrovillas has 10 reputation points
Default IP Office reboots randomly

Hi All,

We have an IP Office Release 8.1(63). This system reboots randomly causing all the phones to reboot.

I had check one link here "https://support.avaya.com/forums/showthread.php?t=1489". The thread is quite talking regarding Release 7. Should I reformat our SD card? Also if I reformat the card, will the license be erased? Can I export the config and import it after reformat?
Reply With Quote
  #2  
Old 02-12-2014, 09:56 PM
jgarrovillas jgarrovillas is offline
Aspiring Member
 
Join Date: Feb 2014
Posts: 2
jgarrovillas has 10 reputation points
Default

I forgot, we had check it the cause of reboot and it says

Reason: Abnormal Termination
Termination Cause: <TLB Data> addr=55c4081c d=5 pc=f030a378 stack=f030a32c f030a4e4 f017646c f015c564 f0304578


I hope this info can help.
Reply With Quote
  #3  
Old 04-29-2014, 07:39 AM
taylorsherman taylorsherman is offline
Member
 
Join Date: Apr 2014
Posts: 3
taylorsherman has 10 reputation points
Default

Quote:
Originally Posted by jgarrovillas View Post
I forgot, we had check it the cause of reboot and it says

Reason: Abnormal Termination
Termination Cause: <TLB Data> addr=55c4081c d=5 pc=f030a378 stack=f030a32c f030a4e4 f017646c f015c564 f0304578


I hope this info can help.
I am also running 8.1 and just had the exact same thing occur. The system restarted successfully and all the phones reconnected. But all calls were dropped.

Any ideas on this?
Reply With Quote
  #4  
Old 05-06-2014, 03:51 AM
dkoehler dkoehler is offline
Member
 
Join Date: Feb 2011
Posts: 4
dkoehler has 10 reputation points
Default

I mean it´s a SW Bug. Go to the latest 8.1 SW, think 8.1 SP8 was the latest.
Reply With Quote
  #5  
Old 07-13-2014, 12:54 PM
snmikhaylov snmikhaylov is offline
Aspiring Member
 
Join Date: Apr 2012
Posts: 1
snmikhaylov has 10 reputation points
Default

Probably I had a similar trouble:
IP 500 V2 8.1(73) <TLB Data > CRIT RAISED addr=010000ac d=5 pc=f099ea80 f099ea74 f13df9bc f098f744 f09e7fc0 f05f1e40

I resolved trouble by unticked "H.323 Auto-create User” in System\LAN\VoIP
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 07:58 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.