Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 04-02-2019, 01:31 AM
buddem buddem is offline
Member
 
Join Date: Mar 2019
Posts: 3
buddem has 10 reputation points
Default Changed IP adresses

Hello,
we have changed the IP addresses of our Aura system.
Now the CM tries to reach the old IP address of the CM on port 9000 TCP.
Here is the netstat table:


netstat | grep 10.214.XX.XX
tcp 0 1 av1cm.XXX.XXXX:51280 10.214.XX.XX:9000 SYN_SENT


Can someone tell me where to change this setting?


Yours sincerely
Marcel
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 04:49 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.