Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 06-15-2016, 10:26 AM
farrud farrud is offline
Member
 
Join Date: Mar 2016
Location: Brasilia - Brazil
Posts: 8
farrud has 10 reputation points
Default Third Party Certificate Problem - ASBCE 6.3

Hi,

We're having a problem to install a third-party certificate in ASBCE 6.3. The platform accept and install the CERTIFICATE (and the CA) but when we change (choose) for this new one, box (SBC) stop to answer (public and private IPs). Only the Manager interface stay working.

We collected the trace in the FWs (SBC is in DMZ) and we saw no answers of all IPs configured to SBC (public and private). No DOWN messages on SBC about the CERTIFICATE or network interfaces.

If we roll back the certificate for AvayaSBC everything returns to normal.

Is there any exception not registered (or I didn´t find) to install third-party certificates in SBCs Avaya?

Infos: Avaya SBCE 6.3 onebox (EMS+SBC) installed on VMWare.
__________________
Fabio Arruda
Brazil

Last edited by farrud; 06-15-2016 at 08:41 PM. Reason: English Errors
Reply With Quote
  #2  
Old 11-18-2016, 02:36 PM
pantonsteve pantonsteve is offline
Hot Shot
 
Join Date: Aug 2011
Location: New York
Posts: 16
pantonsteve has 10 reputation points
Default

Did you ever get this working?
Reply With Quote
  #3  
Old 11-21-2016, 06:03 AM
farrud farrud is offline
Member
 
Join Date: Mar 2016
Location: Brasilia - Brazil
Posts: 8
farrud has 10 reputation points
Default

Hi!

No. For this reason we stopped our tests with the Avaya SBC.

Could you help me?

Fábio Arruda
__________________
Fabio Arruda
Brazil
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 09:27 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.