Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 07-12-2016, 05:54 AM
gsanadze gsanadze is offline
Brainiac
.
 
Join Date: Mar 2015
Posts: 96
gsanadze has 11 reputation points
Exclamation Urgent! Need help! Can not revert system back to non Select Mode

We have license error - system not licenses for Select

This is IP Office Release 9.1.00 build 437

We have licenses for Server Edition, not Select. But system somehow happen to be turned to Select. Now I need to return back file to non select but I don't know how.

Urgently need advice,

Thx

George
Reply With Quote
  #2  
Old 07-13-2016, 06:14 AM
furrerm furrerm is offline
Guru
.
 
Join Date: Nov 2010
Location: WI
Posts: 191
furrerm has 13 reputation pointsfurrerm has 13 reputation points
Default

Either you live with the errors, or you will need to re-image the servers.
I am not sure if a re-image will work on IP500 nodes though...
Reply With Quote
  #3  
Old 07-13-2016, 09:05 AM
rschild rschild is offline
Whiz
 
Join Date: Jan 2011
Location: Frankfurt / Germany
Posts: 28
rschild has 10 reputation points
Default ...

The decision to deploy basic Server Edition or Select should be made at the outset. However, it is
possible to convert a basic Server Edition to a Select solution at a later date without loss of
configuration or data. Moving from Select to basic Server Edition requires re-configuration.

cheers,

Rainer
Reply With Quote
  #4  
Old 07-17-2016, 11:11 AM
gsanadze gsanadze is offline
Brainiac
.
 
Join Date: Mar 2015
Posts: 96
gsanadze has 11 reputation points
Default I found an the easy way

1) Login with Web Manager
2) Reset configuration
3) Login with Manager
4) Follow ICU
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 05:07 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.