Avaya Support Forums  

Go Back   Avaya Support Forums > Enterprise PBX Communications Systems

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 01-29-2015, 06:58 AM
whedhl whedhl is offline
Aspiring Member
 
Join Date: Jul 2014
Posts: 2
whedhl has 10 reputation points
Default Trunk H.323 between IPO 9 and CM 6 down after a while

Hi ,
just configured an H.323 trunk between IPO9 and CM 6 , both CM and IPO recieves and makes calls properly but trunk becomes down(idle status) after a while . the trunk becomes up again after first call from the IPO .
.
Any idea to solve this problem ??????

Thanks
Reply With Quote
 

Tags
cm 6, ipo 500v2, trunk h.323

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 12:06 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.