Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 09-07-2010, 10:50 PM
ahartoch ahartoch is offline
Guru
 
Join Date: Aug 2010
Location: Barcelona
Posts: 122
ahartoch has 10 reputation points
Default one-x mobile: Trunks out-of-service-NE

Hi,

I've installed a One-x mobile and I can't make the sip trunks within CM to be idle. I've setup everything as per documentation, however the trunks won't become idle. Anyone encountered a similar issue?

Regards,
Alex
Reply With Quote
  #2  
Old 09-09-2010, 02:06 AM
kshrivastava kshrivastava is offline
Hot Shot
.
 
Join Date: Aug 2010
Location: India
Posts: 11
kshrivastava has 10 reputation points
Smile

Hi,

I have come across few scenarios when the sip signaling group does not comes up owing to a configuration failure. If you have already verified the the documentation has been correctly followed in set up. Then do this,

1) Run test signaling group for the trunk and identify which tests are failing.
Follow the guidelines at https://support.avaya.com/css/P8/documents/100089286 (maintenance alarms/tests guide for Avaya Communication manager) to isolate the problem in the configuration.

2) Verify if the port used for far end signaling group node-name is free and available at the one-x mobile server side.

3) Ping end to end from clan to one-x mobile and vice-versa.

Hopefully, this will resolve your Problem.

-K
Reply With Quote
  #3  
Old 09-15-2010, 10:56 PM
ahartoch ahartoch is offline
Guru
 
Join Date: Aug 2010
Location: Barcelona
Posts: 122
ahartoch has 10 reputation points
Default

Thanks for your help after doing some investigation I found out that someone had screwed up my network.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 03:03 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.