Avaya Support Forums  

Go Back   Avaya Support Forums > IP Telephony and Convergence

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 07-28-2011, 12:46 AM
yhorii yhorii is offline
Member
 
Join Date: Mar 2011
Posts: 5
yhorii has 10 reputation points
Unhappy Aura CM5.2.1 New installation issue

I am troubled with new installation.
Installed CM5.2.1 from DVD in HP DL360G7, but there is not a response from a service port after installation.
The result is the same even if I install it how many times.
Is there any some idea?

1- DL360G7 power on
2- DVD insert
3- Connecting services port(eth1)
4- telnet server(192.11.13.6)
5- server type choice IBMX3550
6- Select Release Version
7- Select Server Mode
--- software installing ---
--- When install complete ---
8- Eject DVD
9- Automatic server reboot
10- Services port not responding
Reply With Quote
  #2  
Old 08-01-2011, 06:31 AM
jrwoods jrwoods is offline
Hot Shot
.
 
Join Date: May 2010
Posts: 10
jrwoods has 10 reputation points
Default

The services port should be available. I assume this is standard CM5.2.1 and not System Platform (MBT).

You're trying telnet. Can you ping the services port (192.11.13.6)?
Reply With Quote
  #3  
Old 08-09-2011, 11:25 AM
bigeric bigeric is offline
Member
.
 
Join Date: Jun 2011
Posts: 6
bigeric has 10 reputation points
Default same trouble here

installing cm 5.2.1 on hp dl360g7 and kickss cd out after install but is hung up. no service port access. No I can't ping the services port either. Any ideas.
Reply With Quote
  #4  
Old 03-19-2012, 01:48 PM
stevennichols stevennichols is offline
Aspiring Member
.
 
Join Date: Mar 2012
Posts: 1
stevennichols has 10 reputation points
Default Better late than never

I just ran into the same issue with installing CM5.2.1 on a HP DL360 G7. Boot off of the CM 5.2.1 iso image with a console and keyboard attached.

You will be asked to select a server type. Select IBMX3550.

Please refer to pg. 62 of the following support documentation. http://support.avaya.com/css/P8/documents/100066807
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 01:25 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.