Avaya Support Forums  

Go Back   Avaya Support Forums > IP Telephony and Convergence

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 11-02-2011, 07:25 AM
cmulde cmulde is offline
Aspiring Member
 
Join Date: Sep 2011
Posts: 1
cmulde has 10 reputation points
Default TPSAR not Running

I have a situation of a IP operator console logging out intermittently during working hours whiles taking calls, I am trying to see a possible trace to run on the SS wrt the registration when this lout out occurs as I suspect the network to be at fault or PC nic. Trying to run the tpsARTrace ID xxx I get TPSAR is not running as output. Is this an access restriction constraint or do I need to enable the TPSAR trace service?
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 06:18 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.