Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Networking Products

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 08-11-2014, 12:41 PM
dlake dlake is offline
Hot Shot
 
Join Date: Oct 2011
Posts: 22
dlake has 12 reputation points
Default Secure Router 2330 Not reachable

Hi everyone,

I have been having a strange problem with an SR2330 router in my office where the interfaces drop temporarily. I am not sure exactly what happens but we noticed intermittent drops and when I try to ping the router the pings fail. It so happens that I was near the router when it happened and noticed the lights on the interfaces were off.

Has anyone had any similar experiences or how to fix?
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 08:06 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.