Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 07-06-2017, 02:12 PM
mlarro mlarro is offline
Member
 
Join Date: May 2013
Posts: 4
mlarro has 10 reputation points
Default Jitter - High random numbers

We're having random high jitter from IPO to IPO on daily basis in our IP H323 Trunk Ports (1 to 6 times a day). I'd love to get some input from the master minds here and see what we're missing from this case.

Jitter goes from 500ms to 2,030,830.1ms
https://ibb.co/eXmaUa



High level description
2 Locations connected by a dedicated fiber 200Mbps (QinQ), no packet loss, latency less than 2ms and all data/management traffic can only use up to 70% of the raw bandwidth during the day. Very minimal traffic utilization, around 35%.

HQ
IPO 500v1 - 9.0.11.0
Branch Office
IPO 500v2 - 9.0.11.0

Settings across both IPOs
H323 VoIP Trunk
- IP Office SCN
- Location: Cloud
- Call initiation Timeout: 4
- Codec: G729a, G711 and G723

LAN1
- Enable RTCP Mon: Yes
- Scope: RTP
- Initial Keepalives: Enabled
- Timeout: 30




What already being checked
- Patched switches and configuration reviewed (HP ProCurve)
- Verified cabling and ports from and to all devices.
- DSCP end-to-end (EF46 and binary 101110)
- CoS end-to-end (QoS 6)
- Bandwidth and queueing allocation
- Isolated VLAN
- No encryption for visibility and troubleshoot
- Reviewed all Avaya ports (Avaya Port Matrix - https://downloads.avaya.com/css/P8/documents/101008914)
- Packet capturing showed we're not stripping any packet and calls (G711) have no problems.
- No other traffic, appliacation or device running on the voice VLAN.

I would appreciate any thoughs, suggestions or help.
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 02:51 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.