Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 06-26-2014, 07:23 AM
ipedro ipedro is offline
Aspiring Member
 
Join Date: Feb 2014
Posts: 1
ipedro has 10 reputation points
Default IP office R8.0 Problem on Reboot and between 12 and 12:15

Hello

I have 2 clients with Avaya IP Office R8.0.66 combo card and UC module.

Whenever we require to reboot the PBX through the Manager, the PBX wont reboot and it will stay forever on, however the phones attached to the PBX wont work. In order to "reboot" the PBX i have to unplug the power cord.

We have another problem that might be related or not, almost everyday at 12 GMT Time the PBX becomes very sluggish, and its not possible to make or receive calls because the voice is not clear at all, or one of the parties cant hear what the other one is saying. This happens for about time period of 10/15Min, after that the PBX will work normally (apart from the reboot).

If we upgrade the PBX, it keeps running normal for a few days and then returns to the same problems.

What i have done so far:

Reformat the SD Card;
Tried different Firmware versions(all in release 8.0.something);
Disconnected UC Module;

Any suggestions or ideas on what might been happening ?
Reply With Quote
  #2  
Old 07-02-2014, 05:11 AM
henry58 henry58 is offline
Member
.
 
Join Date: Jun 2014
Posts: 5
henry58 has 10 reputation points
Default

Does the Manager application give you any errors or does it appear to complete successfully and the IP Office remains up?

I would also be curious to know if 12pm GMT is a busy time for calls or if there is something else happening in the environment to cause the sluggish behaviour.
Reply With Quote
  #3  
Old 07-03-2014, 03:10 AM
richa164 richa164 is offline
Guru
 
Join Date: Oct 2013
Posts: 131
richa164 has 23 reputation pointsricha164 has 23 reputation points
Default

The ipo auto backs up on a daily basis , this creates heavy cpu usage the perimeters for this is it will back up 24hours after last re-boot , it is writing memory the sd card , you can look at this in Monitor , seems to be a common occurrence at the moment.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 08:02 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.