Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Small and Medium Business Communications (http://support.avaya.com/forums/forumdisplay.php?f=6)
-   -   IPO500V2 R11 voicemail to email alert problem (http://support.avaya.com/forums/showthread.php?t=13829)

chan333 11-07-2018 01:07 AM

IPO500V2 R11 voicemail to email alert problem
 
Dear expert,

I need to send the email alert from ip xx.xx.4.xx to a email server xx.xx.3.xx since customer does not want to add a router between them.
Can I use the system LAN port which connect to the call server address (xx.xx.4.xx) and use the WAN port to connect to xx.xx.3.xx?
I try to ping from xx.xx.3.xx to xx.xx.4.xx and it is successfully.
But I test the voice mail but I could not get the email alert.
Should I add a IP route to make it work or any suggestions?




RB//

thiel2 11-07-2018 11:56 AM

Is your ping successful from the IP Office itself? (You can send test pings from System Status)

If not, add a route or change the subnet mask as needed.

But then, run monitor and check the boxes for Embedded Voicemail Email on the Call tab, and SMTP on the Services tab, so you can see what is happening between the IPO and the mail server

chan333 11-20-2018 10:27 PM

I try to open the monitor but system show "wrong password".
Do the monitor and the Administrator use the same password?
Or any place I need to define the password of the monitor?

thiel2 11-21-2018 09:52 AM

Monitor uses the "system" password

There are 3 passwords you configure on a new system, or when you erase the security settings.

Administrator (used for System Status as well)
Security (used for Security Settings)
System (used for Monitor and upgrade wizard)

chan333 01-16-2019 07:03 PM

Thanks! I got it.


All times are GMT -7. The time now is 03:39 AM.