Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.01 seconds.
Search: Posts Made By: clint35
Forum: Small and Medium Business Communications 10-06-2015, 11:08 PM
Replies: 0
Views: 3,156
Posted By clint35
IPO upgrade R9.1.4 problem with MANAGER in RAS connection

Hello everybody


Since upgrade IPO R9.1.4 no RAS connection with MANAGER
but OK with system status and monitor


there is a many new security options since R9.1.4 but I don't know how to...
Forum: Small and Medium Business Communications 08-05-2013, 01:16 AM
Replies: 5
Views: 21,854
Posted By clint35
Hello I have the same pb in IPO in R6.0...

Hello

I have the same pb in IPO in R6.0 !!!!


only reboot can start smtp again !
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 07:21 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.