View Single Post
  #2  
Old 01-04-2013, 06:47 AM
furrerm furrerm is offline
Guru
.
 
Join Date: Nov 2010
Location: WI
Posts: 191
furrerm has 13 reputation pointsfurrerm has 13 reputation points
Default

You need an FQDN. In the 1xp Administration go into IM/Presence and input the IP address of the server, instead of the 127.0.0.1, which I do not find reliable.

the settings in the client are username and login, and the FQDN. Make sure the port is set to 8444.
Reply With Quote