View Single Post
  #3  
Old 06-18-2013, 07:50 AM
pdgavin pdgavin is offline
Guru
.
 
Join Date: Aug 2010
Posts: 167
pdgavin has 10 reputation points
Default Licensing - IP Endpoint

Matt is correct if you replace the IP412 and upgrade to an IP500 running R6.0 or higher but if you stay on the IP412 on R5.0 you will not need a license. You will need to have a VCM card installed in the IP412 though. The 412 could have 2 VCM daughter cards installed on the Motherboard of the 412 unit. They could be IP400 VCM4,8,16,24, or VCM30s. Or the older IP400 VCM5,VCM10, or VCM20. None of these cards are for sale new. They have all gone End of Sale a while ago but you may be able to pick one up from Authentic Avaya used/refurbished.

Pete.
Reply With Quote