Avaya Support Forums  

Go Back   Avaya Support Forums > Avaya Aura & Unified Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 10-28-2011, 02:34 AM
aesslinger aesslinger is offline
Member
 
Join Date: Nov 2010
Posts: 3
aesslinger has 10 reputation points
Default CS1000 login problems rel. 7.5

Hi all,

we have a strange issue with central authentication on a rel. 7.5 Callserver.
We have a CPDC Signallingservr as UCM primary. We have patched the CPDC with latest Linux SP. CS is also patched with latest deplist. After patching, login problems were resolved.
On the next morning the problem occured again.

On each login (CLI) we get the following message:

SEC116 User ERASER has been allowed to log in using an emergency account.

Any ideas???
Reply With Quote
  #2  
Old 11-01-2011, 06:47 AM
pantonsteve pantonsteve is offline
Hot Shot
 
Join Date: Aug 2011
Location: New York
Posts: 16
pantonsteve has 10 reputation points
Default

make sure your Call Server is joined to the security domain.
Reply With Quote
  #3  
Old 11-03-2011, 07:12 AM
najeebtimani najeebtimani is offline
Hot Shot
 
Join Date: Oct 2010
Posts: 10
najeebtimani has 10 reputation points
Default

I am facing the same issue. on CS1000E rel 7.5 SS:CPND. i did reboot the SS and it was resolved for a while but it is reappearing again..

any idea guys?
Reply With Quote
  #4  
Old 12-02-2011, 06:45 AM
tfonteyne tfonteyne is offline
Aspiring Member
 
Join Date: Dec 2011
Posts: 1
tfonteyne has 10 reputation points
Default

Same problem with CPDC sigserver on rls 7.5.
Reïnstall of the SigServer doesn't fix the issues.
Restart of the JBoos service will get it up for a few days.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 04:52 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.