Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Avaya Aura & Unified Communications (http://support.avaya.com/forums/forumdisplay.php?f=2)
-   -   CM 7 install Dumb Question (http://support.avaya.com/forums/showthread.php?t=12361)

rogerg 02-07-2017 04:41 PM

CM 7 install Dumb Question
 
I have installed the CM 7.0 simplex VM on our LAB ESXi host. Everything is good, however when I login to ASA to setup basic translations, I am not able to see / access a change command.

I know in 6.x and earlier, I could install, but before I could add anything, I had to change system parameters maintenance, make any change, save trans then reset sys 4. ...then all would be available for 30 days...for testing (no licenses).

How do I do this in CM 7?

hurdk 02-08-2017 10:15 AM

I was offered the change command when it saw the weblm or SMGR address being used for licensing. I did however see all the commands after a restore when I did an upgrade and before the license was installed.

derekf 02-09-2017 12:45 PM

I haven't done a CM7 yet, but in CM6 I believe it was the auth file that needed to be installed, then reset sys 4 before you could make translation changes.

hart105 06-22-2017 08:51 PM

Thanks for sharing this, derekf! Been trying to figure out how to do this for quite some time now.

hurdk 06-23-2017 01:32 PM

I have installed quite a few and it will let you admin when it sees the license ip address and its valid.


All times are GMT -7. The time now is 06:21 AM.