How to check RCA for Media Gateway calls with low volume


Doc ID    SOLN228718
Version:    3.0
Status:    Published
Published date:    15 Mar 2018
Created Date:    16 May 2013
Author:   
salcedoc
 

Details

Media Gateway calls with low volume.
G700/S8300

S8300-015-02.1.016.4-18475 /G700 30.24

DS1-TIE trunk

***********
[list configuration media-gateway 3 Page 1
SYSTEM CONFIGURATION
Board Assigned Ports
Number Board Type Code Vintage u=unassigned t=tti p=psa
013V1 ICC MM S8300D HW01 FW001
013V3 ANA MM MM711AP HW31 FW087 0102030405060708
013V4 DS1 MM MM710AP HW05 FW018 0102030405060708
Command successfully completed

Problem Clarification

The inbound/outbound calls have low volume.

Inbound-outbound calls affecting, just the PSTN calls not syntoms with internal extensions.

Cause

Service provider change the technology and wires, after all the low volume continues, adjust the DB from the digital loss group according to the network region assigned to the trunk or station.

For more details about how to configure digital loss group follow the KB01010611 and KB01014167.

Solution

-Adjust the digital loss group.

-Replace the DS1 and update it.

-Replace and update to the last version the MG700.

-If the problems persists ask to service provider for take some sunrise or sniffer traces according to the trunk type.


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