46xx IP phones: Agents using Jabra headsets report too much comfort noise


Doc ID    SOLN229530
Version:    1.0
Status:    Published
Published date:    28 May 2013
Author:   
tbokor
 

Details

Agents report static in some calls.

4621SW IP phone + Jabra GN1200 adapter + Jabra GN2000 headset

4621SW firmware is 2.9 SP1

CM version is 1.3.2, not relevant to the problem

Problem Clarification

Agents using Jabra headsets report too much comfort noise

Cause

No AUDIO parameter were set in 46xxsettings.txt

Solution

Applied the following parameters in 46xxsettings.txt:
SET AUDIOENV 5
SET AUDIOSTHD 3

For information on these parameters please look at

Field Application Note: Audio Quality Tuning for IP Telephones
https://downloads.avaya.com/css/P8/documents/100016141


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