CallPilot: Unable to open Callpilot Manager


Doc ID    SOLN248197
Version:    2.0
Status:    Published
Published date:    21 Jul 2014
Created Date:    08 Apr 2014
Author:   
mmontgom
 

Details

Unable to access CallPilot manager URL.
Unable to ping CallPilot host name or FQDN from client pc.

Problem Clarification

Can't access CallPilot Manager from client PC.

Cause

Customer has Nortel hub is being used to connect to data switch where clan resides. Tech has no more available ports on data swtch. Hub port that has callpilot network cable connected to is has amber light.

Solution

Tech moved CLAN cable on hub to another available port and now port light shows green. Tech can now access callpilot manager on CLAN client PC.


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