IP Office: IPOCC User Interface locks up and will not take a new call


Doc ID    SOLN266985
Version:    2.0
Status:    Published
Published date:    15 Apr 2015
Created Date:    15 Apr 2015
Author:   
Michael Warford
 

Details

IPOCC calls locking up
 

Problem Clarification

IPOCC User Interface was locked up and can't take calls.

Cause

IPOFFICE-81689 IPOCC stops processing calls after a TCP Connection error 104 seems to result connection lost to PBX on IPOCC GUI

Solution

Customer loaded patch IPOCC9.0.3709.1510


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