AAEP: MPP manager is not responding and one MPP is in degraded state


Doc ID    SOLN298418
Version:    3.0
Status:    Published
Published date:    13 May 2017
Created Date:    19 Oct 2016
Author:   
Sandeep ParvathReddy
 

Details

AAEP - 6.0.2.0.0501 , Applicable for all versions.

1 X EPM , 2 X MPPS

Problem Clarification

MPP manager is not responding and one MPP is in degraded state

Cause

Customer Network issue. The EPM and MPP1 were not pingable from each other.

Issue was with the customer network the EPM and MPP1 were not able to communicate /ping each other.

Solution

 After correcting the network the issue was resolved.

 

Reboot MPP after fixing network

Making network adjustments on the customers side.


Avaya -- Proprietary. Use pursuant to the terms of your signed agreement or Avaya policy