SMGR : SIP Entity DOWN


Doc ID    SOLN301080
Version:    3.0
Status:    Published
Published date:    29 May 2019
Created Date:    06 Dec 2016
Author:   
William Parker
 

Details

ACT|SIP monitoring state for entity XXXXXXXX is DOWN.,MIN
x number of SIP Entities configured in the system have been decomissioned.

Problem Clarification

Analyzing the data and current status of the system, the only SIP Entities DOWN have been decomissioned. Verified with customer.

SIP Entities in a working state are UP.

Cause

Decomissioned SIP Entities were not removed from translations and alarmed out to Avaya

Solution

Scenario 1:

Best Solution: remove translations for decomissioned SIP Entities.

Additional Solution: go to support.avaya.com and create an Ignore Alarms request

Scenario 2:

After checking into the system found that the Entity had returned to normal state shortly with an event of ' SIP monitoring state for entity is no longer down.'

Additional Relevant Phrases

SIP monitoring state for entity is DOWN

Avaya -- Proprietary. Use pursuant to the terms of your signed agreement or Avaya policy