Session Manager, ASM: 400 Bad Refer-To Header from ASM to MPP


Doc ID    SOLN330159
Version:    1.0
Status:    Published
Published date:    03 Oct 2018
Author:   
Cristiano Souza
 

Details

ASM 6.3.15

Problem Clarification

After receiving a REFER message from MPP, ASM answer with 400 Bad Refer-To Header.

Cause

Refer-To header from REFER request has space between characteres.

Solution

Application from customer should not keep space between characters.


Avaya -- Proprietary. Use pursuant to the terms of your signed agreement or Avaya policy